МШ-2005 (отчет)

Princ aka Лушка: отчет о РИ "Малахитовая шкатулка"

Это моя вторая игра. Вообще вторая. Ехать было немного страшновато, потому как на первой («Трех Толстяках») ходила неприкаянным котом и ничегошеньки не понимала. А здесь еще и небольшой квест был! Справлюсь ли? Справилась, почти. J Но обо всём по порядку.

Я – девка Лушка, внучка барской ключницы Ефросиньи. Бабка моя – женщина строгая, не забалуешь у неё. Как-никак, а нянька барская.

Хоть я и росла при доме барском, а, видать, не очень меня замечали, до поры до времени. Бегала с поручениями, да с Никифором переругивалась.

Да тут приехал младший сын Турчанинова и подарки привез. Даже мне. Чего удивляться, ведь росли-то вместе: я с бабушкой со своей, а она при барских детишках.

Понаехало с (…) гостей… Все немцы, по-нашински не говорят, ничего не понимают, только ходят, присматриваются. Один даже сестру с собой привез, как села та в уголку, так и сидела тихонько. А мы с Лушкой, что из Полевой прибегала иногда, на их наряды любовались. Странные они, немцы эти, да и (…) тоже странным стал.

Видать, очень нужны были эти немецкие инженеры нашему барину. Подозвал как-то меня, и говорит: «Хочу тебя замуж отдать». «За кого?» - спрашиваю. «А вот за этого,» - говорит барин и указывает на одного из приехавших. Я прям обмерла!!! А потом откуда только что взялось - видать со страху - стала я с барином спорить. «Не пойду, - говорю, - за немчуру. Не люб он мне!». И немец туда же, сидит, головой вертит и твердит – «Нихт. Нихт.» В общем, миловал Господь.

Приехала барская дочка, Елена. А вслед за нею и певица оперная прикатила со своими прислужницами. Посмотрела я на нее, на платья ее, на прислужниц, и тоже захотелось вот так же… Красиво! Сказала об этом бабушке, спросила ее совета. А после побежала с барыней Маргаритой поговорить. На счастье со мной была Анастасия, горничная приезжей писательницы. Пришли мы в кабак, и Анастасия о чем-то долго говорила с певицей. Та только кивала, да на меня изредка поглядывала. А я что, сижу с деревенскими девушками, разговариваю. Там как раз была Василиса Сереброва, девушка из соседней деревни, вот и рассказывали, кто да как живет нынче. Поделилась я с девчатами своей мечтой, что хочу в Петербург – певицей стать. Тут как раз и подозвала меня барыня Маргарита. Говорит, поедем со мной, будешь сначала у меня в прислужницах, а там посмотрят тебя знающие люди, вот и сделают певицей. Я, конечно же, обрадовалась поначалу, да вспомнила, крепостная же я! «Ничего, - успокоила меня Маргарита, - я тебя у барина твоего выкуплю, а потом и вольную тебе справим.» Поблагодарила я барыню за доброту ее, авось, не обманет и вправду поможет, и домой скорее побежала. Да не успела на порог ступить, как меня крик из деревни напугал. Побежала обратно.

Оказалось, это башкир Славка (как потом выяснилось, Салават Юлаев) Василису скрал, да и замуж позвал. Как поженил их батюшка, я снова домой отправилась. А там день рождения Елены праздновать собрались. Закрутилась я, помогая угощение готовить, забегалась, устала. Присела отдохнуть, а тут гости собираться начали: и башкиры, и Дарёна Силантьевна, вдова нашего лесничего, и певица. Подозвала она меня и говорит: «Все хорошо будет, как только барин твой вернется, так и поговорю с ним» Снова поблагодарив доброту барыни, я села в уголочек, очень хотелось послушать, как Маргарита петь будет. Да только не смогла она, и петь пришлось Дарёне Силантьевне. А Василиса увидела меня, да и позвала к себе. Наряд теперь у нее был чужой совсем, и сидела она с башкирками, плела что-то. Села я рядом, разговорились, как да что, помогать начала.

Увидела это бабушка, да и говорит: «Ты б лучше, чтоб о Петербурге грезить, делом бы занялась – ремесло бы освоила. Сидишь рядом – смотри, учись, авось, пригодиться. Неча о Петербурге страдать.» Запали мне бабушкины слова в душу. Женщина она умная и добрая, хоть и строгая. Зла никогда мне не желала. Да только очень уж хотелось и красоты такой, как у барыни, и волю…

Долго мы сидели, песни слушали. А потом то ли уснула я, то ли привиделось, да только девчушка из огня выскочила и давай наплясывать. Огневушка! Все, как люди говорили, маленькая, сарафанчик синенький… Исчезла плясунья, а в зажатом моем кулаке золотинка лежит. Видать, не почудилось.

А потом, как все разошлись - пришли солдаты и долго с (…) говорили. Старший-то Турчанинов в Петербург укатил, Матушке-императрице колонны малахитовые повез, да не вернулся. А младших барин, как его одного оставили, позвал нас, да всем вольную и дал. Вот и стала я свободной, и дети мои, дети детей моих. Вспомнила я бабушкины слова, призадумалась, золотинку в пальцах покрутила, да пошла в башкирское селение, к Василисе, да к булатных дел мастеру, в подмастерья наниматься…

За игру хочу поблагодарить всех, особенно мастеров вообще и бабулю в частности! Спасибо вам и поклон низкий.

Спасибо жителям барского дома, деревенским, башкирам, зверикам и загадочным существам, проходившим и проползавшим в окрестностях. Было весело, иногда немного страшно, но всегда великолепно. Спасибо!

Отдельная благодарность мастерам за полигон. Все-таки наши, подмосковные леса мне роднее и милее всего.

Так как это была моя первая «сознательная» игра (осознание и понимание пришло совсем недавно), хочу также сказать спасибо людям, втащившим меня в ролевики и не бросившим на произвол судьбы. Рийя и Ява – это для вас J А еще тому замечательному человечку-Наваждению, что о ролевых играх впервые при мне заговорил и заронил искорку любопытства. Спасибо огромное!!!