 МШ-2005

РИ МШ-2005

Jourando aka ЯВА. Отчет башкира Салавата - дикого, но симпатишного.

Если говорить в общем и целом,
игра мАлохитОвая шкатулка мне понравилась.
А ежели говорить о частностях... На МШ я был
Салаватом Юлаевым. Я изначально планировал
ехать башкиром, однако не рассчитывал быть
столь одиозной фигурой. Такие личности
играть вообще очень сложно, да еще и
в придачу в рамках полусказочного мира
Уральских сказов! Я схватился за "Кладовые
России" и "Каменный пояс", пытаясь
воссоздать для себя образ башкирского
героя. И столкнулся с забавным парадоксом:
мало кто из историков и писателей относился
к нему непредвзято - одни рисовали дикого
варнака-людоеда, убивца и подонка, иные же
наоборот, выписывали образ прямо-таки
"башкирского паладина", бескорыстного
защитника всех униженных и оскорбленных.
Дабы долго не терзаться вопросом создания
образа, я приехал к мастерам и честно
спросил, какие у них виды на этого героя.
Получилось Федоровский (см. "Каменный
пояс") - честный, положительный, искренний
освободитель башкирского народа; такой
Робин Гуд, в своем роде; беглец, чей образ
ненавистен всем чинушам, барам и
угнетателям, народный герой и живая легенда
башкир, последняя надежда, "золотая рыбка",
"волшебная палочка" крепостных и
работных... Примерно такой образ сложился у
меня по дороге к полигону. Единственный
вопрос, который меня очень сильно беспокоил
- жены Салавата. По вводной, меня не видели в
родных краях вот уж лет с 15. За это время две
мои жены успели отойти моему дальнему
родственнику; меня же уже успели окрестить.
Я долго маялся: что ж с ними делать? Оставить
все как есть - нельзя (неженатый мужик по
тамошним понятиям - равно что
несовершеннолетний... кроме вдовцов),
вернуть обеих - что делать с крещением,
вернуть только одну (поделиться по-братски)
- тоже непорядок (одну вернул, а вторая что ж,
хуже что ль?)... Был, конечно, вариант плюнуть
на крещение и вернуть обеих или же остаться
дважды вдовцом, но для этого надо было бы
"ликвидировать" либо родственничка,
либо двух бывших жен. Но в том-то и дело, что
персонаж Федорова так ни за что бы не
поступил, а именно его я взял за образец... К
тому же резня среди соплеменников, с учетом
их количества на полигоне была мне весьма
некстати. Пришлось отыгрывать этакий
компромис-отмазу: я спросил ех-жен, как они
относятся к новой вере, и, узнав, что им и в
старой неплохо и менять ее они не
собираются, сказал себе, что мне нужна
другая - одной со мной веры. Таким образом, я
избавился и от необходимости устраивать
внутрибашкирские разборки, и от своего
холостого положения. Оставалось только
похитить девку. Разобравшись с этим
вопросом, я пошел искать "свои" клады (мастера
дали наводку, что на полигоне зарыто два
Пугачевских клада). Один из них был в
деревне, другой - большой - в старинной
башкирской кукле, которую продали в барский
дом. Переодевшись в русское рубище, я зашел
в барский дом, как бы наниматься на работу.
Старый барин явно нуждался в работных,
поэтому был достаточно радушен. Там я узнал,
что кукла подарена дочери барина, а заодно и
полюбовался на саму куклу. Тогда-то мне и
пришла в голову идея отправить заниматься
этим кладом моих соплеменников, а самому
заняться иными полезными делами: я
рассказал соотечественникам, что кукла -
это древняя башкирская реликвия-оберег,
который какой-то дурак по недоразумению
продал барину; ее надо срочно заполучить
обратно и поставить рядом с костровищем,
иначе сейчас начнутся всякие напасти. Народ
начал чесать репу и тут... к башкирам
повалила всякая нечисть. Как в воду глядел!
Честные башкиры поднялись и срочно пошли
выкупать мою куклу. (Персональный сенькс
великолепной утопленнице и огневушке-
поскокушке!) Я же побрел в деревню за
вторым кладом. По дороге забрел в кабак
послушать слухи. Там озорничал молодой
барыч: спаивал народ, выкрикивал всякие
безумства и непотребства. Под пьяную
лавочку выцыганил я у него 20 копеек. Подошли
деревенские. Попросил еще немного субсидий.
В итоге вышел я из кабака поев, выпив и с 50
копейками в кармане и с газетой. Прочтя, что
моя голова стоит целых 100р., я долго думал, не
сдать ли кого в качестве Салавата Юлаева: и
прибыльно, и хороший способ обезопасить
себя! Но еще раз морально пнув себя (настоящие
положительные герои так себя не ведут!!!), я
пошел в деревню. И узнал, что второй клад уже
выкопан. Деревенский мастер случайно
наткнулся на заначку. У меня мелькнула
мысль оглоушить слишком удачливого
кладоискателя и столкнуть тело в Яик (сиречь
ручей), но узнав, что мастерко на эти деньги
выкупился из закрепа, я наступил на горло
"песне" и даже поздравил его с удачей,
утешаясь, что деньги все ж на благое дело
пошли. И решил ускорить процесс
выцарапывания второго клада. Для этого я
решил обзавестись сообщником в барском
доме. А тут и случай как раз подвернулся. На
поляне перед мастерятником я встретил
грустную девушку - компаньонку
писательницы. Наскоро выяснив, что девушка
мечтает опубликовать собственный роман, но
не знает как, я предложил ей несколько
вариантов, как решить ее проблему. Взамен же
попросил принести куколку из барского дома.
И всего-то! Вкратце мой план сводился к тому,
что питерская писательница должна
незаметно исчезнуть, а ее компаньонка
принесет свою рукопись издателю, со словами,
что этот роман написан дамами в соавторстве.
И так еще пару раз. А уж когда раскрутится -
начнет публиковаться сама. Еще одна
проблема заключалась в том, что во всем, что
не касалось писанины, девушки были
чрезвычайно дружны и компаньонка требовала,
"чтобы никакого членовредительства не
было!" Более того, девушка так пеклась о
судьбе своей конкурентки! Однако я сумел
убедить свою напарницу, что мы, провернув
таковое решение ее квеста, не только не
повредим писательнице, но заодно и устроим
ее судьбу наилучшим образом: планировалось
просто упоить писательницу вусмерть, а с утра
обрядить в башкирские одежды... "Ты на себя
посмотри, какая ж ты писательница? Ты башкирка!
Уж 3 года как одна из жен нашего главы общины!
А Питер и светские балы - вчера хлебнула лишку -
вот и привиделось..." Вот так - одним махом двум
дамам судьбу взялись сладить... На том и
уговорившись, я помчался раздобывать себе
жену. Тем временем попалась мне на дороге
деревенская красавица - невеста
переборчивая. С мамками и свахами.
Посмотрел я на нее - ай, краса! Послушал - и
понял, не надо нам такого счастья! Ентот не
мил, тот не люб... А нам то надо, чтоб не
только мила с виду была, но и по хозяйству
толкова, а также чтоб мужа слушала. А с
этакой капризкой каши не сваришь. За сим и
разошлись. Вернулся я в кабак. И там-то и
повстречал девку-погорелицу. Родни почти нет,
в этих краях не так давно. Идеальный
сообщник! Пошел я свататься к ее приемной
матушке честь честью. Однако, сватовство
начало затягиваться на больно уж
длительный срок, вдобавок уж больно активно
будущая теща стала настаивать на моем
переезде к ним в деревню (я представился
приписным работником, возвращающимся с
дальних заводов). Поэтому я извинился,
сказал, что давно уж дома не был, да и
подумать надо б и покинул деревню. Дождался
когда девка-погорелица выйдет одна, и
уволок к себе. Каково же было мое удивление,
когда минут через дцать на визг похищенной
сбежалось целое бабье войско высвобождать
красавицу! Однако дело удалось аккуратно
замять. Единственное, пришлось официально
оформлять отношения в церкви. Честно говоря
был почти уверен, что там меня попытаются
повязать. Поэтому приготовил несколько
финтов. Однако, все обошлось. Теперь можно
было идти к старообрядцам, выяснять ху из ху
и звать Русь к топору... Как я и надеялся, со
старообрядцами у нас сложились и мир, и
дружба, и жвачка! Я вручил им Золотую
грамоту (манифест Петра III - Е.Пугачева - о
даровании вольности Уральскому краю),
взамен получил чарку медовухи и полную
поддержку. Воодушевленный таким началом, я
пошел проведывать, как дела в барском доме.
Нужен был благовидный предлог. И я заглянул
в кабак. Там-то я и узнал, что барину
требуется малахит, срочно и в большом
количестве. А цена за него называлась столь
непомерная, что я не удержался, и решил
пуститься в авантюру. Узнав у мастеров, могу
ли я чем-то сымитировать малахит (продать
простой зеленый булыжник взамен малахиту),
я покрасил кирпич зеленкой и пошел в
барский дом торговаться. Однако, когда
мастера увидели мой "драгоценный камушек",
они вначале долго расспрашивали про то, ГДЕ
Я ВЗЯЛ КИРПИЧ НА ЭТОМ ПОЛИГОНЕ, а потом
пропустили его как реальный кусок малахита.
Правда, не столь здоровый, как та глыба,
которую пытались добыть заводчики, но
килограмм 10 меня вполне устраивало. Итак,
женившись и вооружившись кирпичом я
направился в барский дом. А вот в барском
доме картина была безотрадной: моя
сообщница - компаньонка писательницы никак
не решалась выкрасть куклу, мои
соплеменники тщетно закармливали барскую
дочку комплиментами и подарками... На воз и
ныне там... Точнее, кукла: увы, моя прелесссть
пребывала все там же и не похоже, что дело в
ближайшее время сдвинулось бы с мертвой
точки. Пришлось действовать менее
куртуазно (чем глава общины, охмурявший
дочку барина), зато более действенно.
Артифрукт незаметно перекочевал ко мне в
рукав. Я оставил народ торговаться дальше, а
сам пошел к мастерятнику обналичивать
куклу. Однако, чем ближе я подходил к
мастерятнику, тем сильнее я осознавал, что
совершил поступок совершенно недостойный
"башкирского паладина". И, вместо
раскаяния, на меня вдруг накатило этакое
злое озорство. Косячить - так косячить! Я
спрятал куклу и вернулся торговаться за нее
в барский дом. К счастью, вскоре торг и сам
сошел на нет. Уж коли все считают куклу
реликвией, надо бы ее продать соплеменникам,
и подороже. Выудив из куклы клад, я пошел
проворачивать аферу... Вернувшись к тайнику
в кустах возле мастерятника, я забрал куклу
и отправился к кабаку. У меня была мысль
отдать куклу туда, направить башкир выкупать
ее, а выручку поделить пополам с кабатчиками.
Однако какие-то бдительные жители деревни
обратили внимание на сверток. Благо на
какой-то момент все отвлеклись на кошку. Я
успел подкинуть куклу в храм, а сверток
набил всякой грязью, так что, когда о нем
вновь вспомнили, я демонстративно
развернул пакет с мусором. Возможно, в
иное время кто-нибудь и заинтересовался бы,
с чего это башкиры мусор в пакетах туда-сюда
носят, но я напомнил деревенским, что сия
кошка имеет тенденцию ронять золотые самородки
и рассыпать камушки... Тут-то на меня все
окончательно забили и рванули искать халяву.
Тем временем я направился к барскому дому. Но
на полпути решил заглянуть проверить, как там
питерская писательница поживает. Говорят, она
пошла в гору и... как бы с ней чего-там раньше
времени не стряслось: у меня на нее имелись
собственные виды.
Эх, кабы православие б не принял - точно женился бы!
Но... Да, я говорил уже, что на игре я собирался
погибнуть? Мало того, еще и сделать это геройски!
А для хорошей "геройской" погибели нужен... ни
много-ни мало героический эпос. Так вот, г-жу
писательницу я планировал подрядить записывать
эпос башкирского народа. У нее-то в своем Петербурге
не писалось по причине отсутствия новых впечатлений.
А тут, на Урале, средь башкиров... Главное было не
дать ей уйти в гору - там она бы начала писать вновь,
но ее творчество для меня никакой ценности бы уже не
представляло.
Итак, я поспешил ко входу в гору. И успел: столичная
писательница стояла возле входа. Я всяко постарался
отвлечь ее от похода к хозяйке, но дева была
непреклонна; единственное, чем мне удалось заручиться
- это обещанием, что, как только она освободится, она
тут же посетит становище башкиров. Ладно... хоть
компаньонка писательницы мне и не помогла, но я свою
половину обещания сдержал: либо писательница в гору
уйдет, либо к башкирам попадет...
Я успел отойти уже на приличное расстояние, когда
услышал за спиной крики. "Да неужто писательница в
Яик свалилась (т.е. ручей)? Эти ж питербуржские
штучки поди ж и плавать-то не умеют" - подумал я.
На какое-то мгновение мелькнуло: а может так оно и
лучше... ну, по крайней мере проще. Но мы не ищем
легких путей - и я рванул обратно. Заниматься спасением
на воде.
Бежал спасать Амалию Вышинскую, а наткнулся на Татьяну
и ее мать. "Ну, что ж, надо оправдывать звание героя
незалежного Башкырдостана," - подумал я и, взвалив
бездыханное Татьянино тело на плечо, на пару с ее
матушкой поволокли к... знахарей да священников -
всех понабежало. А я как сволочь стою в сторонке и
радуюсь: "Алиби! Алиби!" Теперь уж и в
(ум)барский дом идти можно без опаски. Пришел. А там
концерт идет: столичная певичка провинциалов дивным
пеньем услаждать собиралась. БИЛЕТЫ ПО 15 РУБЛЕЙ
РАСПРОДАВАЛА!!! Это ж с ума сойтить какие деньги! Но,
узнав о ее бедственном положении (а конкретно, о
совершенно чудовищном долге), я решил совершить еще
один благородный поступок - купить этот билет. Правда
не за наличные, а под долговую расписку. (Увы, как
потом уже выяснилось, ее это не спасло. А жаль...)
И тут же начал народу нашушукивать (ну не лежало у
меня сердце к новому попу! Рандир, ничего личного!),
что поп-то новый - клептоман и вероотступник: башкирское
идолище украл и на алтарь водрузил! А на встречу мне
девка Лушка. И нашушукивает в ответ: "А дочка барская -
вовсе и не барская она, а деревенская! Это нянька так
учудила. Вот смеху-то!" Мы тишмя похихикали и разбрелись
в разные стороны дальше сплетни разносить.
Певица, увы, так и не усладила наш слух: у нее прорезалась
скоропостижная немота. Зато концерт все равно состоялся
(Алькорушка, мы тебя обожаем!!!); в финале явился попик,
гневно потрясая кулаками и волоча "идолище поганое". Я
искренне понадеялся, что кто-нибудь все-таки хихикнет на
тему того, что поп-то ворюга и богохульник. Но все мои
сплетни должного воздействия не оказали. Я решил зайти с
другой стороны: написать донос на него и самой императрице,
и в священный синод копию справить. Но уж больно это было
не в характере... Короче, промучавшись этой дилеммой -
стучать иль не стучать - я плюнул и пошел своей дорогой.
Меж тем, в барском доме появились служивые и повязали
певицу. Бочком, бочком я двинулся в сторону становища.
На дороге мне попались кошка с ящеркой. Заговорили они
со мною человеческим голосом: "Беги Салават, погибель
твоя близко!" Спасибо, конечно, но это-то я и сам
знал. А еще знал, что по этой самой дороге в нашу сторону
движется отряд служивых с дознавателем во главе. Поэтому
мне пришлось наскоро отпрощаться (возможно и не слишком
культурно, да церемонно, но, sorry, время поджимало) и
рвануть в бурелом.
Да, я, конечно, и сам хотел погибнуть героем, но... Героем
хорошо погибать на глазах народных масс, а вот сгинуть в
впотьмах, где твоей героической смерти всего-то и свидетелей -
ящерка да кошка... Не, ну какая ж это героическая смерть?!
Я вернулся в становище, написал политзавещание, сдал свои
несметные сокровища жене... Теперь ей и без меня на жизнь
хватило бы. И сел поджидать гостей.
И тут-то я лопухнулся по полной программе! Я-то думал, меня в
острог упекут, а оттуда уж транспортировать в Питер станут. А
оказалось - сразу на этап... Поэтому затеянный на утро цирк не
удался: ТАК Я И НЕ СУМЕЛ ПОГИБНУТЬ ГЕРОЕМ... А
планировал-то, планировал... Собственно говоря, хотел я, чтоб
жинка моя привела деревенских (бабский эскадрон) - просто
для шуму и гаму (оружия-то у них нетути), подорвала староверов
(кстати, в те времена не было такого слова; их называли
раскольниками), привела башкиров... А я б повещал из темницы:
либо пулю за антигосударственную пропаганду поймал бы, либо
за попытку побега... Одно любо - принародно...
Увы, не склалось. Не карма, видать, мне героев-великомученников
играть: как ни крути, либо лохи, либо мерзавцы получаются :( А
ведь иногда даже самому хочется...

ЗЫ: Н-да... Ну как тут было против барина народ поднять? Один
был - вечно своими делами занятый, народ не угнетал, работных
не бил... Другой - молодой - командовать стал - так вообще
караул! Всем вольные роздал... Куда ж они после этого бунтовать-то
супроив него станут?! Вот старого солдата окучивал-окучивал - так
он котом оказался! Куды ж нечисти до наших людских революций?
Эх, совсем у нас не революционно настроенный народец пошел!!!

А утопленица хороша-а-а! И как это ее наш старейшина замуж
не позвал?

Кстати, а моя вдовушка оказалась самой богатой девушкой на
полигоне... Гы! Вдова с приданным!

------------------[addon 31 авг 2005]-----------------------

ЗЗЫ: А-а-а-агромный сенькс за игру всем
- Мастерам (сейчас уже, когда сезон закончен, с уверенностью говорю:
у меня это была лучшая игра сезона!)
- Соплеменникам-башкирам (Тэнэ, Олвен, вы - чудо! Я долго еще буду
вспоминать кормежку в башкирском становище с ностальгией. Монах,
типаж старейшины удался на славу! И это очень способствовало нашей
внутрикомандке. Лу, профессиональная вдова... эх, кабы не крещение -
посватался бы! Ты - супер!).
- Моей половинке Рийе...
- Староверам
- Нечисти
- Цыпе (компаньонке/гувернантке? писательницы), Бланфии и Мелифаре,
Элви и Рандиру (хотя оба его персонажа не вызывали у меня никаких
положительных эмоций, но это было по игре. А по жизни - восхищался
шикарной игрой!), Принцу (девка Лушка из барского дома - шикарный
финт в финале! Пять баллов: вытрясти из барыча вольную и уйти к башкирам
учиться ремеслу - зачет! Всех с носом оставила!), Сет (писательнице), Эри
(геологу из Питера)
- и всем, всем, всем... я не хотел бы никого пропускать, но замечательно
играли практически все виденные мною игроки.
                  ОГРОМНОЕ ВАМ СПАСИБО!